" id="b1img" alt="米课”N+1“思维建站-非官方免费技术支持,Wordpress/Zencart/Opencart建站、SEO" title="米课”N+1“思维建站-非官方免费技术支持,Wordpress/Zencart/Opencart建站、SEO">
  • " alt="米课”N+1“思维建站-非官方免费技术支持,Wordpress/Zencart/Opencart建站、SEO" title="米课”N+1“思维建站-非官方免费技术支持,Wordpress/Zencart/Opencart建站、SEO" />
  • " alt="Windows/Linux服务器运维技术支持 环境搭建、应用发布、服务器管理、虚拟化、云计算" title="Windows/Linux服务器运维技术支持 环境搭建、应用发布、服务器管理、虚拟化、云计算" />
  • " alt="高校/小型企业网络运维与建设免费技术支持,网络规划、网络优化、故障排除、网络管理" title="高校/小型企业网络运维与建设免费技术支持,网络规划、网络优化、故障排除、网络管理" />

win7下安装.NET Framework 2.0

系统运维2009-11-28 itlogger阅读(9,127) 评论(1)

由于软件安装需要.NET Framework 2.0,在win7安装2.0时提示已经做为系统的一部分被安装,不能重新安装。原因是win7自带了.NET Framework3.5所导致。解决方法:控制面板-程序-打开关闭win功能-.NET Framework3.5-左边弹开-勾2个

转载请注明 :IT樵客
文章地址:http://www.itlogger.com/system/972.html
标签:,
相关文章

One thought on “win7下安装.NET Framework 2.0

  1. 任刚的博客 回复@

    这个我已经升级安装到framework3了
    好像是为我的iphone安装91助手的时候提示要安装这个东东的
    我也不清楚是什么就安装了

发表评论

电子邮件地址不会被公开。 必填项已用*标注