" id="b1img" alt="米课”N+1“思维建站-非官方免费技术支持,Wordpress/Zencart/Opencart建站、SEO" title="米课”N+1“思维建站-非官方免费技术支持,Wordpress/Zencart/Opencart建站、SEO">
  • " alt="米课”N+1“思维建站-非官方免费技术支持,Wordpress/Zencart/Opencart建站、SEO" title="米课”N+1“思维建站-非官方免费技术支持,Wordpress/Zencart/Opencart建站、SEO" />
  • " alt="Windows/Linux服务器运维技术支持 环境搭建、应用发布、服务器管理、虚拟化、云计算" title="Windows/Linux服务器运维技术支持 环境搭建、应用发布、服务器管理、虚拟化、云计算" />
  • " alt="高校/小型企业网络运维与建设免费技术支持,网络规划、网络优化、故障排除、网络管理" title="高校/小型企业网络运维与建设免费技术支持,网络规划、网络优化、故障排除、网络管理" />

H3C Quidway S6500配置示例

网络运维2005-09-07 itlogger阅读(460) 评论(0)

H3C Quidway S6500配置示例

<Quidway >sys
[Quidway] VLAN 2
[Quidway] descrIPtion BanGong
[Quidway] name BanGong-V2
[Quidway] interface Vlan-interface1
[Quidway-Vlan-interface1] ip address 172.16.1.1 255.255.255.0
[Quidway] interface Vlan-interface2
[Quidway-Vlan-interface2] ip address 172.16.2.1 255.255.255.0
[Quidway] interface GigabitEthernet0/0/5
[Quidway-GigabitEthernet0/0/5] duplex full
[Quidway-GigabitEthernet0/0/5] speed 1000
[Quidway-GigabitEthernet0/0/5] port link-type Trunk
[Quidway-GigabitEthernet0/0/5] port trunk permit vlan 1 2
[Quidway]interface GigabitEthernet1/0/8
[Quidway-GigabitEthernet1/0/8] port access vlan 9
[Quidway]ip route-static 0.0.0.0 0.0.0.0 172.22.254.2 preference 60

转载请注明 :IT樵客
文章地址:http://www.itlogger.com/network/159.html
标签:
相关文章

发表评论

电子邮件地址不会被公开。 必填项已用*标注